
Unofficial RFC bot. Maintained by Hirata Yasuyuki (@hirayasu)
Joined March 2008
- Tweets6.1K
- Following0
- Followers2.2K
- Likes0
RFC 9406: HyStart++: Modified Slow Start for TCP rfc-editor.org/info/rfc9406
RFC 9399: Internet X.509 Public Key Infrastructure: Logotypes in X.509 Certificates rfc-editor.org/info/rfc9399
RFC 9378: In Situ Operations, Administration, and Maintenance (IOAM) Deployment rfc-editor.org/info/rfc9378
RFC 9375: A YANG Data Model for Network and VPN Service Performance Monitoring rfc-editor.org/info/rfc9375
RFC 9121: Deprecating Infrastructure "int" Domains rfc-editor.org/info/rfc9121
RFC 9389: Nominating Committee Eligibility rfc-editor.org/info/rfc9389
RFC 9392: Sending RTP Control Protocol (RTCP) Feedback for Congestion Control in Interactive Multimedia Conferences rfc-editor.org/info/rfc9392
RFC 9390: Diameter Group Signaling rfc-editor.org/info/rfc9390
RFC 9395: Deprecation of the Internet Key Exchange Version 1 (IKEv1) Protocol and Obsoleted Algorithms rfc-editor.org/info/rfc9395
RFC 9387: Use Cases for DDoS Open Threat Signaling (DOTS) Telemetry rfc-editor.org/info/rfc9387
RFC 9391: Static Context Header Compression over Narrowband Internet of Things rfc-editor.org/info/rfc9391
RFC 9386: IPv6 Deployment Status rfc-editor.org/info/rfc9386
RFC 9359: Echo Request/Reply for Enabled In Situ OAM (IOAM) Capabilities rfc-editor.org/info/rfc9359
RFC 9377: IS-IS Flood Reflection rfc-editor.org/info/rfc9377
RFC 9401: The Addition of the Death (DTH) Flag to TCP rfc-editor.org/info/rfc9401
RFC 9405: AI Sarcasm Detection: Insult Your AI without Offending It rfc-editor.org/info/rfc9405
RFC 9402: Concat Notation rfc-editor.org/info/rfc9402
RFC 9376: Applicability of GMPLS for beyond 100 Gbit/s Optical Transport Network rfc-editor.org/info/rfc9376
RFC 9384: A BGP Cease NOTIFICATION Subcode for Bidirectional Forwarding Detection (BFD) rfc-editor.org/info/rfc9384
RFC 9372: L-Band Digital Aeronautical Communications System (LDACS) rfc-editor.org/info/rfc9372