inso retweeted
📢📢 Oggi esce il nostro nuovo ebook. Si intitola Il fronte cyber. Potete scaricarlo gratis dal nostro sito: guerredirete.it/il-fronte-cy… #cybersicurezza #cyberwarfare
inso retweeted
we have successfully demonstrated our #AI based solution for orchestrating and scaling 5G private network slices on top of #k8s #edge infrastructures.
Great collaboration with @UPV @cumucore @Fivecomm5G @ABBRobotics in the @ingenious_iot
Automated Robots and Factory use case
inso retweeted
see you next week at @EuCNC !!
📢 @NextworksSrl is going to participate in @EuCNC & 6G Summit #Event 🌐
The company, a proud @SME_WG_NwEurope member, brings a wealth of experience in #5G control and orchestration technologies, leveraging its extensive knowledge of ETSI NFV and MEC architectures.
#EuCnC
inso retweeted
So an AMD engineer and 2 Google engineers walk into a bar... and write an article about how "Hello World" in #Python works.
The article turns out to be 26 pages. From Python, through C, WinAPI/Kernel, font rendering, to GPU.
Enjoy!
gynvael.coldwind.pl/?lang=en…
asawicki.info/news_1762_hell…
"Hello World under the microscope" - an article we wrote together with @gynvael and @j00ru! Originally published in issue 100 (1/2022) of the Programista magazine, now available online in Polish and English. asawicki.info/articles/Hello…
inso retweeted
Video illustration: how ransomware groups work on their malware and improve functionality and fix bugs
inso retweeted
Let's join #Nextworks team at the #OSMecosystemDay!
🗓️Tomorrow at 16:50 CEST we talk about #NetApps #experimentation for #TransportandLogistics in #5Gtestbed via #OSM
🔗Register here tinyurl.com/3zc6k7tu
@OpenSourceMANO @ETSI_STANDARDS @5gVital @5GPPP
inso retweeted
Today, after over 5 years of work, HTTP/3 was finally standardized as RFC 9114! rfc-editor.org/rfc/rfc9114.h…
Together with RFC 9204 (QPACK header compression) and RFC 9218 (Extensible Priorities) it ushers in an important new chapter for the Web!
Proud to have been part of this!
Guerre di Rete - Ucraina, mappa dei cyberattacchi guerredirete.substack.com/p/…
inso retweeted
New logo, new website, new identity. #Nextworks grows and changes face to face the challenges of an increasingly demanding and competitive market.
Enjoy browsing!
👉 nextworks.it/
inso retweeted
Relationships between all puzzles in the computer game "The Secret of Monkey Island" [OC] reddit.com/r/dataisbeautiful… #dataviz
inso retweeted
Come detto, da domani tutto il nostro catalogo sarà scontato del 20%, a esclusione delle novità degli ultimi 6 mesi. Alcune delle novità saranno però scontate del 50% in ebook, questa la lista:
inso retweeted
If you're an SME, technology provider, start-up or research org located in the EU and developing digital #manufacturing apps, consider applying to @EFPFproject Open Calls. The EFPF offers 50-150K for 9-12 month projects. Video youtu.be/_BuqQmXM40M via @YouTube @EFFRA_Live
inso retweeted
NExtIN is now a supportive organization of the @ADMAeurope initiative for #advancedmanufacturing Read more here bit.ly/38VcrFj #IIoT #FoF #SmartFactory
inso retweeted
Encrypted Traffic Analysis: A Primer ntop.org/ndpi/encrypted-traf…
inso retweeted
#NexworksKD on stage today!
Talking today of #5G for #SmartFactories at @5GItaly
Hints on our experiences in @5G_EVE e2e 5G facilities: KPI validation for #I4.0 & market prospects
@NextworksSrl @TIM_Official @ericsson #CNIT @PoliTOnews @NicolaBlefari @mistok72 @5TONIC @5GPPP































